
<!DOCTYPE html>
<html lang="en">
<head id="Head1"><meta name="AdvertChannel" content="homepage" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="resource-type" content="document" /><meta name="copyright" content="Copyright 2016 Terrapinn Holdings Ltd. All rights reserved." /><meta name="rating" content="General" /><link rel="shortcut icon" href="/favicon.ico" /><link href="/rss" rel="alternate" type="application/rss+xml" title="Total Telecom RSS feed" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link href="//netdna.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet" /><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet" type="text/css" />

<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->

<link rel="stylesheet" type="text/css" href="/styles/style.css?v=1" media="all" /><link rel="stylesheet" type="text/css" href="/styles/main.css?v=4" media="all" /><link rel="stylesheet" type="text/css" href="/styles/responsive.css?v=1" media="all" /><link rel="stylesheet" type="text/css" href="/styles/preset1.css?v=1" media="all" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>

<script type="text/javascript" src="/scripts/core.js"></script>
<script type="text/javascript" src="/scripts/main.js"></script>
<script type="text/javascript" src="/scripts/scripts.js"></script>

<script type="text/javascript" src="/scripts/jquery.sticky.js"></script>

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=M4oJKzExem" /><link rel="icon" type="image/png" href="/favicon-32x32.png?v=M4oJKzExem" sizes="32x32" /><link rel="icon" type="image/png" href="/favicon-16x16.png?v=M4oJKzExem" sizes="16x16" /><link rel="manifest" href="/manifest.json?v=M4oJKzExem" /><link rel="mask-icon" href="/safari-pinned-tab.svg?v=M4oJKzExem" color="#5bbad5" /><link rel="shortcut icon" href="/favicon.ico?v=M4oJKzExem" /><meta name="apple-mobile-web-app-title" content="Total Telecom" /><meta name="application-name" content="Total Telecom" /><meta name="theme-color" content="#ffffff" /><meta name="google-site-verification" content="0X2Rwwyd3nEExrSmELVXdxqo4FOkw5gJJu_F-KqAdn8" /><meta name="msvalidate.01" content="3A404E0A8AFECAA388BBFCC600F058B5" /><script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node = document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>
    googletag.cmd.push(function () {
        var strAdChannel = $('meta[name=AdvertChannel]').attr("content");
		var flgAdsShown = false;
        if (typeof strAdChannel === "undefined") { strAdChannel = 'homepage'; }
        //alert("ad channel: " + strAdChannel);
        
        var oMap_Billboard = googletag.sizeMapping().
            addSize([0, 0], [10, 10]).
            addSize([970, 0],[970, 250]).
            build();

        var oMap_Leader = googletag.sizeMapping().
            addSize([0, 0], [10, 10]).
            addSize([975, 0], [728, 90]).
            build();

        var oMap_LeaderMobile = googletag.sizeMapping().
            addSize([0, 0], [320, 100]).
            addSize([728, 0], [728, 90]).
            addSize([975, 0], [10, 10]).
            build();
			
        var oMap_AdButtonMobile = googletag.sizeMapping().
            addSize([0, 0], []).
            addSize([200, 0], [180, 150]).
			addSize([1050, 200], []).
            build();

        var oMap_MPU_Front = googletag.sizeMapping().
            addSize([0, 0], [300, 250]).
            addSize([990, 0], [180, 150]).
            addSize([1310, 0], [300, 250]).
            build();

        var oMap_HPU = googletag.sizeMapping().
            addSize([0, 0], [10, 10]).
            addSize([975, 0], [300, 600]).
            build();

        var oMap_LeaderBottom = googletag.sizeMapping().
            addSize([0, 0], [320, 100]).
            addSize([728, 0], [728, 90]).
            build();

        googletag.defineSlot('/300483/totaltele/homepage', [970, 250], 'ad_billboard').defineSizeMapping(oMap_Billboard).setCollapseEmptyDiv(true).addService(googletag.pubads());

        googletag.defineSlot('/300483/totaltele/homepage', [728, 90], 'ad_leader').defineSizeMapping(oMap_Leader).setCollapseEmptyDiv(true).addService(googletag.pubads());

        googletag.defineSlot('/300483/totaltele/homepage', [320, 100], 'ad_leaderMobile').defineSizeMapping(oMap_LeaderMobile).setCollapseEmptyDiv(true).addService(googletag.pubads());

        googletag.defineSlot('/300483/totaltele/homepage', [728, 90], 'ad_leaderBottom').defineSizeMapping(oMap_LeaderBottom).setCollapseEmptyDiv(true).addService(googletag.pubads());

        googletag.defineSlot('/300483/totaltele/homepage', [468, 60], 'ad_bottom_banner').setCollapseEmptyDiv(true).setTargeting('pos', ['bottom_banner']).addService(googletag.pubads());

        googletag.defineSlot('/300483/totaltele/homepage', [300, 250], 'ad_mpu').setCollapseEmptyDiv(true).addService(googletag.pubads());

        googletag.defineSlot('/300483/totaltele/homepage', [300, 250], 'ad_mpu_front').defineSizeMapping(oMap_MPU_Front).setCollapseEmptyDiv(true).addService(googletag.pubads());

        googletag.defineSlot('/300483/totaltele/homepage', [300, 600], 'ad_hpu').defineSizeMapping(oMap_HPU).setCollapseEmptyDiv(true).addService(googletag.pubads());
        
        //googletag.defineSlot('/300483/totaltele/homepage', [120, 600], 'ad_sky').setCollapseEmptyDiv(true).addService(googletag.pubads());

        googletag.defineSlot('/300483/totaltele/homepage', [180, 150], 'ad_button').defineSizeMapping(oMap_AdButtonMobile).setCollapseEmptyDiv(true).addService(googletag.pubads());
            
        googletag.defineOutOfPageSlot('/300483/totaltele/homepage', 'out of page').addService(googletag.pubads());

        googletag.pubads().set("adsense_background_color", "#fff");

		/*		
		console.log('addEventListener("impressionViewable")');
        googletag.pubads().addEventListener('impressionViewable', function (e) { 
			console.log('addEventListener firing...'); 
			CheckAdBlocker(); 
			});
		*/
		googletag.pubads().addEventListener('slotRenderEnded', function (e) {
			if (!e.isEmpty) {	// If the ad isn't empty
				//console.log('addEventListener, slotRenderEnded, firing...');
				if (!flgAdsShown) { CheckAdBlocker(); }
				flgAdsShown = true;
			}
		});

        googletag.pubads().enableSingleRequest();

        googletag.pubads().setTargeting('chan', [strAdChannel]);

        googletag.enableServices();
    });
</script>
<SCRIPT TYPE="text/javascript">
try{
	var _gaq = _gaq || [];
	_gaq.push(
		['_setAccount', 'UA-824892-4'],
		['_trackPageview']
	);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
} catch(err) {}
</SCRIPT><!-- top tracking --><Script type="application/ld+json">{"@context":  "http://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type":  "WebPage","@id":"https://www.totaltele.com/501698/Telcos-must-overcome-unconscious-bias-to-improve-workforce-diversity"},"headline": "Telcos must overcome unconscious bias to improve workforce diversity","image": {"@type": "ImageObject","url":  "https://www.totaltele.com/res/image/tech%20stuff/catherine%20michel%20-%20woman%20in%20telecoms,%20cto.%20sigma%20systems.jpg","height": 696,"width": 696},"datePublished":   "2018-11-28T00:00:00","dateModified":   "2018-11-28T00:00:00","author": { "@type": "Person", "name": "Chris Kelly // chris.kelly@totaltele.com"}, "publisher":  { "@type": "Organization","name": "Total Telecom","url": "https://www.totaltele.com/","logo": { "@type": "ImageObject","url": "https://www.totaltele.com/img/site/TT_logo.jpg","width": 125,"height": 60 }},"description":  "Following her win in the Woman in Telecoms category at the World Communication Awards 2018, Total Telecom caught up with Catherine Michel, chief technology officer at Sigma Systems, to find out how the telecoms industry is fairing in its quest to implement better representation in its senior managem"}</script><link rel="amphtml" href="https://www.totaltele.com/amp/501698/Telcos-must-overcome-unconscious-bias-to-improve-workforce-diversity" /><meta Property="og:title" content="Telcos must overcome unconscious bias to improve workforce diversity" /><meta Property="og:type" content="article" /><meta Property="og:url" content="https://www.totaltele.com/501698/Telcos-must-overcome-unconscious-bias-to-improve-workforce-diversity" /><meta Property="og:image" content="https://www.totaltele.com/res/image/tech%20stuff/catherine%20michel%20-%20woman%20in%20telecoms,%20cto.%20sigma%20systems.jpg" /><meta Property="og:description" content="Following her win in the Woman in Telecoms category at the World Communication Awards 2018, Total Telecom caught up with Catherine Michel, chief technology officer at Sigma Systems, to find out how the telecoms industry is fairing in its quest to implement better representation in its senior managem" /><meta Property="og:site_name" content="Totaltelecom" /><link rel="canonical" href="https://www.totaltele.com/501698/Telcos-must-overcome-unconscious-bias-to-improve-workforce-diversity" /><title>
	Telcos must overcome unconscious bias to improve workforce diversity | total telecom
</title><meta name="description" content="Following her win in the Woman in Telecoms category at the World Communication Awards 2018, Total Telecom caught up with Catherine Michel, chief technology officer at Sigma Systems, to find out how the telecoms industry is fairing in its quest to implement better representation in its senior managem" /></head>
<body class="sticky-header">
    <form method="post" action="./Telcos-must-overcome-unconscious-bias-to-improve-workforce-diversity" id="Form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTIwOTI4NTQ5MWRkrOzgdND5DkEFH/zBkYly4Yu+ZABilvJBLHF2ASNqtMw=" />

<script src="/scripts/validator.js" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=KaakC_NyRB9oiBaPwJx7I96GIgRYSoKiN3Zd4EwgFMX3bHSUutJpBjDO1H6jUVPdIG8lFOlIUj5miXUsY7sPo4uJ6tTPIhWGnloSkUV4StI8Pi_fdEBtAXkNfkGvrQAB4zNt6VLiZJh4utRvCxuvw9E2ewB2s0rqjqbfwcmCQGY1&amp;t=545ba255" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="541A68AF" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAhiNHLL3/QIygTu0fIg3TO9T6lKvyZmBEF5c0c79XQoo4H4NOaXu6fqeSYxa9zQKwZR8kazwEQza5AgslutEt3v+XhJF72idvcEnLZlGExEjQZLfOG1dzxDyMcXmaE7fN+TbkMS2l/HP/+m4tcRnL8R/xrUphvbnY5M+uroMjAnE6f63IsJ9XRAFvyczFgoBmUKFP652MMKh8h1v+cGyLWt" />
        
        


        <div class="body-innerwrapper">
			<div id="ad_billboard" class="clearfix" style="text-align:center;width:100%;">
				<script type='text/javascript'>
					googletag.cmd.push(function () { googletag.display('ad_billboard'); });
				</script>		
			</div>
              
            
<header>
    <div id="newedge-top-bar">
        <div class="container">
            <div class="row">
                <div id="logo" class="col-xs-4 col-sm-3 col-md-3 hidden-sm hidden-xs">
                    <a href="/">
                        <img src="/img/site/TT_logo.png" width="210" height="95" class="img-responsive" alt="Totaltele" />
                    </a>
                </div>
                <!-- //logo -->
                <div class="col-sm-12 col-md-9 LoginAndBanner">
                    <div class="top-right">
                        <div class="newedge-date">
                            <span>Wednesday, 28 November 2018</span>
                        </div>
                        <!-- //date -->

                        <div class="newedge-login">
                            <a href="#" role="button" data-toggle="modal" data-target="#login"><i class="fa fa-user"></i></a>
                            <!-- Login modal -->
                            <div id="login" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true">
                                <div class="modal-dialog">
                                    <!-- Modal content-->
                                    <div class="modal-content">
                                        <div class="modal-header">
                                            <button type="button" class="close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-close"></i></button>
                                            <div class="H1 text-left">Log in</div>
                                        </div>
                                        <div class="modal-body">
                                            <fieldset class="userdata">
                                                <input name="ctl00$Header1$txtMasterUsername" type="text" id="txtMasterUsername" placeholder="Username" AutoComplete="username" class="form-control" />
                                                <input name="ctl00$Header1$txtMasterPassword" type="password" id="txtMasterPassword" AutoComplete="current-password" placeholder="Password" class="form-control" />
                                                <br />
                                                <div class="button-wrap pull-left">
                                                    <input onclick="__doPostBack('ctl00$Header1$btnLoginSubmit','')" name="ctl00$Header1$btnLoginSubmit" type="button" id="btnLoginSubmit" class="btn btn-block btn-success" value="Log in" />
                                                </div>
                                                <p class="forget-name-link pull-left">Forgot <a href="/login">Username</a> or <a href="/login">Password</a></p>
                                            </fieldset>
                                        </div>
                                        <div class="modal-footer">
                                            New Here? <a href="/subscribe">Create an account</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- User panel modal -->
                            <div id="user" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true">
                                <div class="modal-dialog">
                                    <!-- Modal content-->
                                    <div class="modal-content">
                                        <div class="modal-header">
                                            <button type="button" class="close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-close"></i></button>
                                            <div class="H1 text-left">Your profile</div>
                                        </div>
                                        <div class="modal-body">
                                            <fieldset class="userdata">


                                                <a href="/customer.aspx" class="btn btn-block btn-success">Edit profile</a>
                                            </fieldset>
                                        </div>
                                        <div class="modal-footer">
                                            <a href="/customer.aspx?logout=1">Log out</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="newedge-search">
                            <div class="search-icon-wrapper">
                                <i class="fa fa-search"></i>
                            </div>
                            <div class="search-wrapper">
                                <input name="ctl00$Header1$txtMasterSearch" type="text" id="txtMasterSearch" maxlength="100" class="inputboxnewedge-top-search" size="20" placeholder="Search…" />
                                <i id="search-close" class="fa fa-close"></i>
                            </div>
                            <!-- //search-wrapper -->
                        </div>
                        <!-- //search -->
                    </div>
                    <!-- //top-right -->
                    <br />
                    <div id="ad_leader" class="pull-right">                        
                        <script type="text/javascript">
                            googletag.cmd.push(function () { googletag.display('ad_leader'); });
                        </script>
                    </div>
                </div>
            </div>
            <!-- //row -->
        </div>
        <!-- //container -->
    </div>
    <!-- //top-bar -->
    
    <div id="ad_leaderMobile" style="text-align:center;width:100%;"><script type="text/javascript">googletag.cmd.push(function () { googletag.display('ad_leaderMobile'); }); </script></div>


    <!-- navigation mobile version -->
    <div id="mobile-nav-bar-sticky-wrapper1" class="sticky-wrapper1">
        <div id="mobile-nav-bar" class="mobile-nav-bar">
            <div class="container">
                <div class="row">
                    <div class="visible-sm visible-xs col-sm-12">
                        <div id="logoMobile" class="mobile-logo pull-left">
                            <a href="/">
                                <img src="/img/site/TT_logo.jpg" class="img-responsive" alt="Totaltele" />
                            </a>
                        </div>
                        <a id="offcanvas-toggler" class="pull-right" href="#"><i class="fa fa-bars"></i></a>

                    </div>
                </div>
            </div>
        </div>
    </div>

    <div id="navigation-bar-sticky-wrapper2" class="sticky-wrapper2">
        <nav id="navigation-bar" class="navigation hidden-sm hidden-xs">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12">
                        <ul id="MainMenu" class="list-inline megamenu-parent">
    <li><a href="/">Home</a></li>
    <li class="has-child">
        <a href="#" rel="nofollow">Technology</a>
        <div class="dropdown-inner">
            <ul class="dropdown-items">
                <li><a href="/topic/mobility">mobility</a></li>
                <li><a href="/topic/network-services">networks &amp; services</a></li>
                <li><a href="/topic/media-entertainment">media &amp; entertainment</a></li>
                <li><a href="/topic/submarine-networks">submarine networks</a></li>
            </ul>
        </div>
    </li>
    <li class="has-child">
        <a href="#" rel="nofollow">Business</a>
        <div class="dropdown-inner">
            <ul class="dropdown-items">
                <li><a href="/topic/finance">finance</a></li>
                <li><a href="/topic/business-regulatory">business &amp; regulatory</a></li>
                <li><a href="/topic/people">people</a></li>
            </ul>
        </div>
    </li>
    <li class="has-child">
        <a href="#" rel="nofollow">Global</a>
        <div class="dropdown-inner">
            <ul class="dropdown-items">
                <li><a href="/geo/europe">europe</a></li>
                <li><a href="/geo/middle-east-africa">middle east &amp; africa</a></li>
                <li><a href="/geo/asia-pacific">asia - pacific</a></li>
                <li><a href="/geo/latin-america">latin america</a></li>
                <li><a href="/geo/north-america">north america</a></li>
            </ul>
        </div>
    </li>
    <li class="has-child">
        <a href="#" rel="nofollow">Events</a>
        <div class="dropdown-inner">
            <ul class="dropdown-items">
                <ul><li class=""><a href="http://www.terrapinn.com/conference/submarine-networks-world-europe?pk_campaign=listing&pk_kwd=AF&pk_source=totaltele&pk_medium=link" title="Disruption, Innovation and Strategy for the Subsea Cable Industry">Submarine Networks EMEA 2019</a></li><li class=""><a href="http://www.terrapinn.com/exhibition/move?pk_campaign=listing&pk_kwd=AF&pk_source=totaltele&pk_medium=link" title="MOBILITY RE-IMAGINED">MOVE 2019</a></li><li class=""><a href="http://www.terrapinn.com/conference/telecoms-world-asia?pk_campaign=listing&pk_kwd=AF&pk_source=totaltele&pk_medium=link" title="DIGITAL TRANSFORMATION IN EMERGING MARKETS">Telecoms World Asia 2019</a></li><li class=""><a href="http://www.terrapinn.com/conference/gigabit-access?pk_campaign=listing&pk_kwd=AF&pk_source=totaltele&pk_medium=link" title="The leading event for operators interested in delivering the best broadband solution">Gigabit Access featuring Networks 4.0</a></li><li class=""><a href="http://www.terrapinn.com/conference/connected-britain?pk_campaign=listing&pk_kwd=AF&pk_source=totaltele&pk_medium=link" title="High speed connectivity for Britain's future">Connected Britain 2019</a></li><li class=""><a href="http://www.terrapinn.com/awards/asia-communication-awards?pk_campaign=listing&pk_kwd=AF&pk_source=totaltele&pk_medium=link" title="Recognising the successes of Asia in the global communications industry">Asia Communication Awards 2019</a></li><li class=""><a href="http://www.terrapinn.com/conference/carriers-ipx?pk_campaign=listing&pk_kwd=AF&pk_source=totaltele&pk_medium=link" title="Building Ecosystems for the Digital World">Carriers World 2019</a></li><li class=""><a href="http://www.terrapinn.com/conference/submarine-networks-world?pk_campaign=listing&pk_kwd=AF&pk_source=totaltele&pk_medium=link" title="The world's leading annual submarine communications gathering l SubNets World">Submarine Networks World 2019</a></li><li class=""><a href="http://www.terrapinn.com/conference/telecoms-world-middle-east?pk_campaign=listing&pk_kwd=AF&pk_source=totaltele&pk_medium=link" title="STRATEGY, INNOVATION AND PARTNERSHIPS FOR THE TELECOMS ECOSYSTEM">Telecoms World Middle East 2019</a></li><li class=""><a href="http://www.terrapinn.com/awards/world-communication-awards?pk_campaign=listing&pk_kwd=AF&pk_source=totaltele&pk_medium=link" title="CELEBRATING 21 YEARS OF QUALITY & INNOVATION IN GLOBAL TELECOMS">World Communication Awards</a></li></ul>
                <li><a href="http://www.terrapinn.com/events/telecoms-and-media#results">all</a></li>
            </ul>
        </div>
    </li>
    <li class="has-child">
        <a href="#" rel="nofollow">Insight</a>
        <div class="dropdown-inner">
            <ul class="dropdown-items">
                <li><a href="/archive/knowledge-network">knowledge network</a></li>
                <li><a href="/archive/press-releases">press releases</a></li>
                <li><a href="/archive/white-papers">white papers</a></li>
                <li><a href="/show/906/Webinars">Webinars</a></li>
                <li><a href="/455821/Total-Telecom-TV">video</a></li>
                <li><a href="/show.aspx?i=748 ">Unified Communications and Collaboration</a></li>
				<li><a href="/show.aspx?i=738 ">Gigabit Society Insight</a></li>	
            </ul>
        </div>
    </li>
    <li>
        <a href="/search" title="search through the Total Telecom archives here">Archive</a>
    </li>
</ul>                      
                    </div>
                    <!-- col-sm-12 -->
                </div>
                <!-- //row -->
            </div>
            <!-- //container -->
        </nav>
    </div>

    
</header>
			
			<div id="ad_button" class="clearfix" style="text-align:center;width:100%;">
                <script type='text/javascript'>
                    googletag.cmd.push(function () { googletag.display('ad_button'); });
                </script>
            </div>

            

          

            <section class="main-wrapper">
                <div class="container">

                    

    <div class="row" id="ArticleViewRow">
        <div class="col-xs-12 col-sm-9 col-md-8 col-lg-8">

            <div class="share42init"></div>

            <div id="ArticleView">
                <h1>Telcos must overcome unconscious bias to improve workforce diversity</h1><h3>By <a href=mailto:chris.kelly@totaltele.com>Chris Kelly</a>, Total Telecom<br />Wednesday 28 November 18</h3><img src="https://www.totaltele.com/res/image/tech%20stuff/catherine%20michel%20-%20woman%20in%20telecoms,%20cto.%20sigma%20systems.jpg" class="ArticleImage" alt="" /><h2>Following her win in the Woman in Telecoms category at the World Communication Awards 2018, Total Telecom caught up with Catherine Michel, chief technology officer at Sigma Systems, to find out how the telecoms industry is fairing in its quest to implement better representation in its senior managem</h2><div class="Article_Snippet"><p>Improving gender diversity in senior management positions is a topic that should be at the top of boardroom agendas across the telecoms sector.

While some telcos have taken admirable strides towards improving levels of diversity, a recent report highlighted the difficult situation that the industry still finds itself in.&nbsp; Of the top 100 executives cited in the industry, only three were women.
Against this backdrop, we met with Michel to find out how the industry can begin to redress the balance.&nbsp; &nbsp;
&quot;I think that it's pretty evident that there is a long way to go,&quot; said Michel. 
&quot;It is still such an enigma &ndash; Why, in 2018, are we not seeing a much more diverse representation of people at board level?&quot; 
Michel believes that telcos must broaden their demographic makeup to improve productivity and improve morale, particularly when it comes to board and C&hellip;</p></div><div class="Article_Body"><p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal">Improving gender diversity in senior management positions is a topic that should be at the top of boardroom agendas across the telecoms sector.</p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal"><o:p></o:p></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal">While some telcos have taken admirable strides towards improving levels of diversity, a recent report highlighted the difficult situation that the industry still finds itself in.&nbsp; Of the top 100 executives cited in the industry, only three were women.<o:p></o:p></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal">Against this backdrop, we met with Michel to find out how the industry can begin to redress the balance.&nbsp; &nbsp;<o:p></o:p></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal">&quot;I think that it's pretty evident that there is a long way to go,&quot; said Michel. <o:p></o:p></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal">&quot;It is still such an enigma &ndash; Why, in 2018, are we not seeing a much more diverse representation of people at board level?&quot; <o:p></o:p></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal">Michel believes that telcos must broaden their demographic makeup to improve productivity and improve morale, particularly when it comes to board and C-suite level positions.&nbsp; <o:p></o:p></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal">&quot;When I talk about the issue of 'women in tech', I much prefer to talk about 'diversity in tech'. Not just women, but all the different facets of identity. <o:p></o:p></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal">&quot;It is incredibly important that we collectively recognise that the penetration of that idea, certainly as you move up the ranks, is abysmal. <o:p></o:p></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal">&quot;The most prominent example is [the under representation of] women &ndash; but then you also have to consider race and sexual orientation.<o:p></o:p></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal">&quot;The industry is talking about it a lot now, within various industry bodies. You've got some of the larger tech companies like Google and Amazon and Facebook trying to lead with their own internal initiatives and promote it that way. But I think it's clear that there is still a lot of work to be done.&quot; <o:p></o:p></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal"><b>&nbsp;</b></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal"><b>The role of unconscious bias <o:p></o:p></b></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal">Michel says that while progress is being made in the telecommunications sector, the levels of unconscious bias that exist are still extremely high.&nbsp; &nbsp;<o:p></o:p></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal">&quot;There is an incredibly high level of awareness - now. More people feel that it is there responsibility to ensure that something is being done about it, than there was when I started off in the industry. <o:p></o:p></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal">&quot;However, when you walk into a meeting today, the fact of the matter is that it is still predominantly made up of white males. There is no other way to put it. That is the situation in the majority of meetings that I attend. <o:p></o:p></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal">&quot;The interesting question is: why is that the case? Part of it comes down to evolution, where we are at in terms of awareness. Maybe with the next generation we will see a slightly better mix as they continue to progress. <o:p></o:p></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal">&quot;But part of it is that there is still a lot of bias going on, and a lot of that will be unconscious bias. I don't hold the industry accountable for deliberately discriminating. Increasingly, that is a minority of people but there is still such a lot of unconscious bias around. We need to do a better job of educating people about this from the beginning. <o:p></o:p></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal"><b>&nbsp;</b></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal"><b>The need for affirmative action and education<o:p></o:p></b></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal">Michel believes that the industry must take proactive steps to make it a more inclusive sector for minorities. Education will play a key role in redressing the balance, but Michel argues that affirmative action is also necessary to expedite change. <o:p></o:p></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal">&quot;On a large scale, on a legal scale, I am in favour of affirmative action. It has started to tip the balance, but we are not yet at a point where things are just going to just correct themselves with time. <o:p></o:p></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal">&quot;I really believe that as part of any company's onboarding process there should be time allocated to educating people about that unconscious bias, and to explaining how there may be times when you are mentally discriminating in certain ways. <o:p></o:p></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal">&quot;In practical terms, that means putting on workshops that give people physical examples of how and when that bias can occur. You can't solve something if you aren't aware that it is a problem in the first place &ndash; that's the insidiousness and the difficulty in dealing with unconscious bias. <o:p></o:p></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal">&quot;As an example, when I walk into a room with one or two male colleagues and we are sitting down to a meeting with people where introductions haven't yet been made, there will be an immediate sense of deference to my junior male colleagues, the guys who work for me, because the assumption is that they're the guys, so they are going to be the boss. And the thing is, the people who are behaving this way, aren&rsquo;t necessarily 20 years older than me, they are my age or younger &ndash; so there is still some programmed thinking that is going on, in my generation. <o:p></o:p></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal">&quot;When I travel for work, for example if I say &quot;I'm going to Malaysia to speak at a conference&quot;, inevitably the response will be, &quot;but who is going to look after the kids&quot;. A guy does not get asked those kinds of questions. There is no evil intent behind that kind of thought process, but it does pepper and flavour every interaction that a woman or a minority has with someone. <o:p></o:p></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal"><b>&nbsp;</b></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal"><b>Recognising achievement and promoting diversity<o:p></o:p></b></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal">Michel was awarded the inaugural Woman in Telecoms award at this year's World Communication Awards, an accolade that she feels helps to keep the spotlight on one of the industry's most crucial issues. &nbsp;<o:p></o:p></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal"><b>&quot;</b>These kind of awards mean so much to me. In some ways you have mixed emotions because, on the one hand, you think how great it is that you are nominated for the award, that there is recognition for this kind of thing. But then on the other hand, you kind of feel like &quot;why do we still need to do these kind of things?<o:p></o:p></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal">&quot;I'm thrilled to have won it. It makes it extra special to be the first person to win this award. It is thrilling to have this type of recognition at industry level &ndash; I hope it acts as an example to everybody and reinforces the idea that there is no barrier to what you can achieve based on who you are physically or racially. It's been an incredibly compelling category for me in that regard. &nbsp;&nbsp;&nbsp;&nbsp;<o:p></o:p></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal"><o:p>&nbsp;</o:p></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal"><o:p>&nbsp;</o:p></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal"><b>&nbsp;</b></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal"><b>Catherine Michel, CTO, Sigma Systems <o:p></o:p></b></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal">Catherine Michel is chief technology officer for Sigma Systems, the creative lead for the company&rsquo;s products and solutions, and a public advocate and mentor for women in telecoms and IT. She is considered a guru in catalogue-driven agile B/OSS for communications service providers and advocates thinking about technology beyond the platform, as well as understanding how it changes company behaviour and its value to customers.<o:p></o:p></p>
<p class="MsoNormal" style="margin-bottom:0cm;margin-bottom:.0001pt;line-height:&#10;normal">She joined Sigma Systems as chief strategy officer via its 2013 acquisition of Tribold, a company she cofounded and where she also held the role of CTO. She began her career at Accenture, where her focus was on devising and delivering business strategy and large-scale BSS/OSS solutions worldwide. Earlier this year she was appointed to the UK5G advisory board, where she will help guide the UK&rsquo;s evolving 5G strategy.<o:p></o:p></p></div>
                <p id="AdBlockMsg" style="display:none;">We are having trouble showing you adverts on this page, 
                    which may be a result of ad blocker software being installed on your device.
                    To view the article please disable any ad blocking software</p>
            </div>

            
            <div id="SignupPromo"><h2>Since you're here...</h2><p>...the Telecoms industry is characterised by constant change and evolution. That's why it's crucial for telecoms professionals to keep up-to-date with what is happening. Join 35,000+ of your peers and sign up to our free newsletter service today, to be in the know about what is going on. PLUS, as a member you can submit your own press releases!</p><p><a href="/subscriptions">See all membership options <i class="fa fa-angle-double-right" aria-hidden="true"></i></a></p></div><div id="disqus_thread">Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></div>

        </div>
        <div class="col-xs-12 col-sm-3 col-md-4 col-lg-4 ArticleRightCol">
            <div id="ad_hpu" class="pull-right">
                <script type="text/javascript">
                    googletag.cmd.push(function () { googletag.display('ad_hpu'); });
                </script>
               
            </div>
            <div class="clearfix"></div><br />


            <div id="MostReadArticlesPanel"><h3>TRENDING</h3><ul><li>&raquo; <a href="/501698/Telcos-must-overcome-unconscious-bias-to-improve-workforce-diversity" rel="nofollow">Telcos must overcome unconscious bias to improve workforce d&hellip;<!-- [371]--></a></li><li>&raquo; <a href="/501697/Zuckerberg-snubs-investigators-over-Facebooks-data-handling" rel="nofollow">Zuckerberg snubs investigators over Facebook&#39;s data handling<!-- [225]--></a></li><li>&raquo; <a href="/501701/TIM-Ericsson-and-Qualcomm-complete-Italys-first-5G-call" rel="nofollow">TIM, Ericsson and Qualcomm complete Italy&#39;s first 5G call<!-- [164]--></a></li><li>&raquo; <a href="/501692/Huawei-ready-to-work-with-New-Zealand-regulators-on-5G-fears" rel="nofollow">Huawei ready to work with New Zealand regulators on 5G fears<!-- [87]--></a></li><li>&raquo; <a href="/501694/Third-Filipino-telco-to-match-Globe-and-Smart-within-3-years" rel="nofollow">Third Filipino telco to match Globe and Smart within 3 years<!-- [80]--></a></li><li>&raquo; <a href="/501680/BT-promises-an-end-to-WIFI-blackspots-with-launch-of-new-home-broadband-package" rel="nofollow">BT promises an end to WIFI blackspots with launch of new hom&hellip;<!-- [55]--></a></li><li>&raquo; <a href="/501689/GSMA-warns-Germany-to-heed-concerns-over-5G-spectrum-auction" rel="nofollow">GSMA warns Germany to heed concerns over 5G spectrum auction<!-- [46]--></a></li><li>&raquo; <a href="/501679/European-Commission-set-to-approve-Deutsche-Telekoms-bid-for-Tele2" rel="nofollow">European Commission set to approve Deutsche Telekom&#39;s bid fo&hellip;<!-- [40]--></a></li><li>&raquo; <a href="/501668/Openreach-to-roll-out-ultrafast-Gfast-services-to-1-million-customers" rel="nofollow">Openreach to roll out ultrafast Gfast services to 1 million&hellip;<!-- [35]--></a></li><li>&raquo; <a href="/501682/Ericsson-forecasts-15bn-5G-connections-by-2024" rel="nofollow">Ericsson forecasts 1.5bn 5G connections by 2024<!-- [34]--></a></li></ul></div>        
            
            <div id="RecentlyReadArticlesPanel"><h3>RECENTLY READ</h3><ul><li>&raquo; <a href="/501698/Telcos-must-overcome-unconscious-bias-to-improve-workforce-diversity">Telcos must overcome unconscious bias to improve workforce diversity</a></li></ul></div>
                        
            
</form><form role="form" id="Signupctl00_MainContent_ctl01" action="/subscribe">

<div class="QuickSignupBoxed">
    <h3>Newsletter signup</h3>

    <p>Quickly get on board and up to date with the telecoms industry</p><br />

    <div class="form-group">
	<label for="name" class="cols-sm-2 control-label">Your Last Name</label>
		<div class="cols-sm-10">
			<div class="input-group">
				<span class="input-group-addon"><i class="fa fa-user fa" aria-hidden="true"></i></span>
				<input name="ctl00$MainContent$ctl01$txtSignupName" type="text" id="txtSignupName" CausesValidation="false" required="" AutoComplete="family-name" placeholder="Enter your Last Name" maxlength="100" class="form-control" data-maxlength="100" data-minlength="2" />
			</div>
		</div>
	</div>

	<div class="form-group">
		<label for="email" class="cols-sm-2 control-label">Your Email</label>
		<div class="cols-sm-10">
			<div class="input-group">
				<span class="input-group-addon"><i class="fa fa-envelope fa" aria-hidden="true"></i></span>
				<input name="ctl00$MainContent$ctl01$txtSignupEmail" type="email" id="txtSignupEmail" CausesValidation="false" required="" AutoComplete="email" placeholder="Enter your Email" maxlength="100" class="form-control" data-maxlength="100" data-minlength="6" />
			</div>
		</div>
	</div>

	<div class="form-group">
		<label for="email" class="cols-sm-2 control-label">Your Company</label>
		<div class="cols-sm-10">
			<div class="input-group">
				<span class="input-group-addon"><i class="fa fa-inbox fa" aria-hidden="true"></i></span>
				<input name="ctl00$MainContent$ctl01$txtSignupCompany" type="text" id="txtSignupCompany" CausesValidation="false" required="" autocomplete="organization" placeholder="Enter your Company" maxlength="100" class="form-control" data-maxlength="100" data-minlength="1" />
			</div>
		</div>
	</div>
                            
	<div class="form-group ">
        <input type="hidden" id="QuickSignup" name="QuickSignup" value="1" />
		<input name="ctl00$MainContent$ctl01$btnSignup" type="button" id="btnSignup" class="btn btn-primary btn-lg btn-block login-button" value="Register" />
	</div>
	<div class="login-register pull-right">
		<a href="/login.aspx">Login</a>
	</div>
    <div class="clearfix"> </div>
</div>
            
</form><form>
    <script type="text/javascript">
        
        $(document).ready(function () {
            //alert("doc ready.. " + $("nav#navigation-bar").height());

            $.fn.validator.Constructor.FOCUS_OFFSET = $("nav#navigation-bar").height(); 

            $('#Signupctl00_MainContent_ctl01').validator();
  

            $("#Signupctl00_MainContent_ctl01 #btnSignup").on('click', function () {
                //alert("subscribe?");
                $('#Signupctl00_MainContent_ctl01').submit();
            });

            $("#txtSignupCompany").keyup(function (event) {
                if (event.keyCode == 13) {
                    $('#Signupctl00_MainContent_ctl01').submit();
                }
            });


            $('#Signup1ctl00_MainContent_ctl01').validator().on('submit', function (e) {
                if (e.isDefaultPrevented()) {
                    // handle the invalid form...
                    //alert("no valid..");

                } else {
                    // everything looks good!
                   // alert("Valid!");
                }
            })

            //alert("loaded");

        });




    </script>  
            
            <div id="ad_mpu" class="pull-left">
                <script type="text/javascript">
                    googletag.cmd.push(function () { googletag.display('ad_mpu'); });
                </script>
            </div>    
            
        </div>
    </div>
    
    <div id="RelatedArticlesPanel" class="row"><div class="col-xs-12 col-sm-12 col-md-12"><h3>RELATED ARTICLES</h3></div><div class="col-xs-6 col-sm-3 col-md-3"><a href="/501619/InfiNet-Wireless-delivers-fast-and-reliable-CCTV-connectivity-in-Guaymas-port-improving-Mexicos-national-security"><img src="https://www.totaltele.com/img/tmpl/press/press22.jpg" class="ArticleImage img-responsive" alt="" />InfiNet Wireless delivers fast and reliable CCTV connectivity in Guaymas port, improving Mexico’s national security</a></div><div class="col-xs-6 col-sm-3 col-md-3"><a href="/501567/World-FTTX-market-IDATE-DigiWorld-forecasts-more-than-1-billion-FTTHB-connected-households-in-2022"><img src="https://www.totaltele.com/img/tmpl/press/press24.jpg" class="ArticleImage img-responsive" alt="" />World FTTX market: IDATE DigiWorld forecasts more than 1 billion FTTH/B connected households in 2022</a></div><div class="clearfix visible-xs-block"></div><div class="col-xs-6 col-sm-3 col-md-3"><a href="/501495/Contact-Center-software-market-to-surpass-40-billion-by-2024"><img src="https://www.totaltele.com/img/tmpl/press/press4.jpg" class="ArticleImage img-responsive" alt="" />Contact Center software market to surpass $40 billion by 2024</a></div><div class="col-xs-6 col-sm-3 col-md-3"><a href="/501602/TIM-commences-5G-drone-trials-in-Turin"><img src="https://www.totaltele.com/res/image/tech%20stuff/tim%20drones%205g.jpg" class="ArticleImage img-responsive" alt="" />TIM commences 5G drone trials in Turin</a></div><div class="clearfix visible-xs-block"></div></div>
       
    <div class="row" id="CommentsRow">
        <div class="col-md-8 col-sm-7">
        </div>
        <div class="col-md-4 col-sm-5">
            
            
            <!--
            <div id="ad_button">
                <script type='text/javascript'>

                    googletag.cmd.push(function () { googletag.display('ad_button'); });
                </script>
            </div>
            -->
        </div>
    </div>


             
                    <div class="row clearfix">
                        <div class="col-lg-12 col-md-12 col-sm-12">
                            <div id="ad_leaderBottom" class="clearfix" style="margin-top:15px; text-align:center;width:100%;">
                                <script type='text/javascript'>
                                    googletag.cmd.push(function () { googletag.display('ad_leaderBottom'); });
                                </script>
                            </div>
                            &nbsp;
                        </div>
                        <div class="clearfix"></div>
                    </div>

                </div>
                <!-- //container -->
            </section>

            
<footer>
	<div class="footer-wrapper">
		<div class="container">
			<div class="row">	
				<div id="bottom2" class="col-xs-6 col-sm-8 col-md-4 col-md-push-4">
					<div class="row">
                        <div class="col-sm-12">
						    <h3 class="title">Quick Links</h3>
                        </div>
					</div>
					<div class="row bottom-menu">
						<div class="col-sm-6">
							<ul class="menu">
								<li>
                                    <a href="/" title="Daily telecommunications news for global communications professionals">Home</a></li>
                                <li>
                                    <a href="/media" title="Total Telecom Media Information">Media information</a></li>
                                <li>
                                    <a href="/about-us" title="meeting the information and research needs of the Global Communications industry">About us</a></li>
                                <li>
                                    <a href="/contact-us" title="get in touch!">Contact us</a></li>
                                <li>
                                    <a target="_blank" href="http://www.terrapinn.com/privacy" title="our privacy policy">Privacy</a></li>
							</ul>
						</div>
						<div class="col-sm-6">
                            <!-- <a href="/profile" title="view &amp; make changes to your profile">My profile</a> -->
							<ul class="menu">                                
								<li><a id="RegisterLink" href="/profile">Register</a></li>
                                <li><a href="/subscribe" title="Quickly get on board and upto date with the telecoms industry">Newsletter</a></li>
                                <li><a href="/show/963/breakfast-briefings" title="Breakfast with Total Telecom is a series of mini conferences connecting buyers and sellers of telecom products and services">Breakfast briefings</a></li>
                                <li><a href="/show/906/Webinars" title="Video insight from Total Telecom">Webinars</a></li>
                                <li><a href="/455821/Total-Telecom-TV" title="Video insight from Total Telecom">Video</a></li>
                                <li><a href="/subscriptions" title="Totaltele subscriptions">Subscriptions</a></li>
                                <li><a href="/show.aspx?i=626 " title="Post press releases">Post a press release</a></li>
							</ul>
						</div>
					</div>
				</div> <!-- //bottom2 -->	
				<div id="bottom4" class="col-xs-6 col-sm-4 col-md-4 col-md-push-4">
					<div class="social-wrapper">
						<h3 class="title">Social Links</h3>
						<ul class="social-icons">
							<li><a target="_blank" href="https://www.facebook.com/totaltelecomnews/" title="find us on facebook"><i class="fa fa-facebook"></i> Facebook</a></li>
							<li><a target="_blank" href="https://twitter.com/totaltelecom" title="follow"><i class="fa fa-twitter"></i> Twitter</a></li>
							<li><a target="_blank" href="https://www.linkedin.com/groups/51939" title="connect"><i class="fa fa-linkedin"></i> Linkedin</a></li>
							<li><a target="_blank" href="https://www.youtube.com/user/TotalTeleVision" title="'tube us"><i class="fa fa-youtube"></i> YouTube</a></li>                            
						</ul>
					</div>
				</div> <!-- //bottom4 -->
				<div id="bottom1" class="col-xs-12 col-sm-12 col-md-4 col-md-pull-8">
                    <div class="row">
                        <div class="col-xs-12 col-sm-3 col-md-12">
                            <p class="footer-logo"><img src="/img/site/TT_logo.jpg" width="100" alt="Total Telecom logo"></p>
					    </div>
                        <div class="col-xs-12 col-sm-9 col-md-12">
                            <p class="footer-info">Total Telecom meets the information and research needs of the Global Communications industry, from breaking news to expert analysis. It is the leading communications link between end users and the vendors, carriers and resellers of telecommunications technology and services.</p>
					    </div>
                    </div>
					<div class="footer-contact">
						<p>
							<span>Email:</span> <a href="mailto:info@totaltele.com">info@totaltele.com</a>
						</p>
						<p>
							<span>Telephone:</span> +44 (0) 20 7092 1000 
						</p>
					</div>
				</div> <!-- //bottom1 -->
			</div> <!-- //row -->
		</div>  <!-- //container -->
	</div> <!-- //footer-wrapper --> 	
	<div class="copyright-wrapper">
		<div class="container">
			<div class="row">
				<div class="col-sm-6 col-md-6">
					<p class="copyright"> &copy; <a href="http://www.terrapinn.com/copyright" title="terrapinn">terrapinn holdings ltd</a> mmxvi all rights reserved</p>
				</div>
				<div class="col-sm-6 col-md-6">
					<p class="pull-right"></p>
				</div>
			</div>  <!-- //row -->
		</div> <!-- //container -->
	</div> <!-- //copyright-wrapper -->
</footer>
<div class="offcanvas-menu">
    <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
    <div class="offcanvas-inner">        
        <div class="sp-module ">
            <div class="sp-module-content">
                <ul id="MainMenu" class="nav menu">
    <li><a href="/">Home</a></li>
    <li class="has-child">
        <a href="#" rel="nofollow">Technology</a>
        <div class="dropdown-inner">
            <ul class="dropdown-items">
                <li><a href="/topic/mobility">mobility</a></li>
                <li><a href="/topic/network-services">networks &amp; services</a></li>
                <li><a href="/topic/media-entertainment">media &amp; entertainment</a></li>
                <li><a href="/topic/submarine-networks">submarine networks</a></li>
            </ul>
        </div>
    </li>
    <li class="has-child">
        <a href="#" rel="nofollow">Business</a>
        <div class="dropdown-inner">
            <ul class="dropdown-items">
                <li><a href="/topic/finance">finance</a></li>
                <li><a href="/topic/business-regulatory">business &amp; regulatory</a></li>
                <li><a href="/topic/people">people</a></li>
            </ul>
        </div>
    </li>
    <li class="has-child">
        <a href="#" rel="nofollow">Global</a>
        <div class="dropdown-inner">
            <ul class="dropdown-items">
                <li><a href="/geo/europe">europe</a></li>
                <li><a href="/geo/middle-east-africa">middle east &amp; africa</a></li>
                <li><a href="/geo/asia-pacific">asia - pacific</a></li>
                <li><a href="/geo/latin-america">latin america</a></li>
                <li><a href="/geo/north-america">north america</a></li>
            </ul>
        </div>
    </li>
    <li class="has-child">
        <a href="#" rel="nofollow">Events</a>
        <div class="dropdown-inner">
            <ul class="dropdown-items">
                <ul><li class=""><a href="http://www.terrapinn.com/conference/submarine-networks-world-europe?pk_campaign=listing&pk_kwd=AF&pk_source=totaltele&pk_medium=link" title="Disruption, Innovation and Strategy for the Subsea Cable Industry">Submarine Networks EMEA 2019</a></li><li class=""><a href="http://www.terrapinn.com/exhibition/move?pk_campaign=listing&pk_kwd=AF&pk_source=totaltele&pk_medium=link" title="MOBILITY RE-IMAGINED">MOVE 2019</a></li><li class=""><a href="http://www.terrapinn.com/conference/telecoms-world-asia?pk_campaign=listing&pk_kwd=AF&pk_source=totaltele&pk_medium=link" title="DIGITAL TRANSFORMATION IN EMERGING MARKETS">Telecoms World Asia 2019</a></li><li class=""><a href="http://www.terrapinn.com/conference/gigabit-access?pk_campaign=listing&pk_kwd=AF&pk_source=totaltele&pk_medium=link" title="The leading event for operators interested in delivering the best broadband solution">Gigabit Access featuring Networks 4.0</a></li><li class=""><a href="http://www.terrapinn.com/conference/connected-britain?pk_campaign=listing&pk_kwd=AF&pk_source=totaltele&pk_medium=link" title="High speed connectivity for Britain's future">Connected Britain 2019</a></li><li class=""><a href="http://www.terrapinn.com/awards/asia-communication-awards?pk_campaign=listing&pk_kwd=AF&pk_source=totaltele&pk_medium=link" title="Recognising the successes of Asia in the global communications industry">Asia Communication Awards 2019</a></li><li class=""><a href="http://www.terrapinn.com/conference/carriers-ipx?pk_campaign=listing&pk_kwd=AF&pk_source=totaltele&pk_medium=link" title="Building Ecosystems for the Digital World">Carriers World 2019</a></li><li class=""><a href="http://www.terrapinn.com/conference/submarine-networks-world?pk_campaign=listing&pk_kwd=AF&pk_source=totaltele&pk_medium=link" title="The world's leading annual submarine communications gathering l SubNets World">Submarine Networks World 2019</a></li><li class=""><a href="http://www.terrapinn.com/conference/telecoms-world-middle-east?pk_campaign=listing&pk_kwd=AF&pk_source=totaltele&pk_medium=link" title="STRATEGY, INNOVATION AND PARTNERSHIPS FOR THE TELECOMS ECOSYSTEM">Telecoms World Middle East 2019</a></li><li class=""><a href="http://www.terrapinn.com/awards/world-communication-awards?pk_campaign=listing&pk_kwd=AF&pk_source=totaltele&pk_medium=link" title="CELEBRATING 21 YEARS OF QUALITY & INNOVATION IN GLOBAL TELECOMS">World Communication Awards</a></li></ul>
                <li><a href="http://www.terrapinn.com/events/telecoms-and-media#results">all</a></li>
            </ul>
        </div>
    </li>
    <li class="has-child">
        <a href="#" rel="nofollow">Insight</a>
        <div class="dropdown-inner">
            <ul class="dropdown-items">
                <li><a href="/archive/knowledge-network">knowledge network</a></li>
                <li><a href="/archive/press-releases">press releases</a></li>
                <li><a href="/archive/white-papers">white papers</a></li>
                <li><a href="/show/906/Webinars">Webinars</a></li>
                <li><a href="/455821/Total-Telecom-TV">video</a></li>
                <li><a href="/show.aspx?i=748 ">Unified Communications and Collaboration</a></li>
				<li><a href="/show.aspx?i=738 ">Gigabit Society Insight</a></li>	
            </ul>
        </div>
    </li>
    <li>
        <a href="/search" title="search through the Total Telecom archives here">Archive</a>
    </li>
</ul>
            </div>
        </div>
    </div>
</div>

        </div>

        
    <script lang="javascript">var disqus_config = function () { this.page.url = 'https://www.totaltele.com/501698/Telcos-must-overcome-unconscious-bias-to-improve-workforce-diversity';  this.page.identifier = '501698'; };</script><script language="javascript"> (function() { var d = document, s = d.createElement('script'); s.src = '//totaltele.disqus.com/embed.js';  s.setAttribute('data-timestamp', +new Date()); (d.head || d.body).appendChild(s); })(); </script><script type="text/javascript" src="/inc/share42/share42.js"></script>
    <script lang="javascript">
        var AdBlockEnabler = true;
        var ArticleShown;

        function ShowArticle() {
            if (ArticleShown == true) return;
            ArticleShown = true;
            AdBlockEnabler = false;

            $("div#ArticleView div.Article_Snippet").css("display", "none");
            $("div#ArticleView div.Article_Body").css("display", "block");
                
            $("p#AdBlockMsg").css("display", "none");

            if (window.location.hash == '#download') { setTimeout(function () { DownloadScroll(); }, 500); }

            _gaq.push(['_trackEvent', 'Adblock', 'No']);
        }
        if (!AdBlockEnabler) { ShowArticle(); }

        setTimeout(function () {
            if (AdBlockEnabler) { $("p#AdBlockMsg").css("display", "block"); }
            _gaq.push(['_trackEvent', 'Adblock', 'Yes']);
        }, 8000); // run 8 seconds after page has loaded

        function DownloadScroll() {
            var target = $("[name=Download]");
            if (target.length) {
                $('html, body').animate({
                    scrollTop: target.offset().top - ($("nav#navigation-bar").height() + 20)
                }, 1000);
                return false;
            }
        }
    </script>
    

        
        
        <div id="UpdatePanel1">
	
                
            
</div>
    </form>

    <!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
    <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js" type="text/javascript"></script>

    <!-- Latest compiled and minified JavaScript -->
    <script src="https://netdna.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" type="text/javascript"></script>

   
    <!-- Global site tag (gtag.js) - AdWords: 851423159 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-851423159"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-851423159');
</script>


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.totaltele.com","*.totaltele.com"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.terrapinn.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 291]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.terrapinn.com/piwik.php?idsite=291" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<script src="/config/inc/jquery.cookieBar.min.js"></script>

<!-- Facebook UK Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '661861140629762');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=661861140629762&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook UK Pixel Code --> 
 
<!-- Facebook TT Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '490374254455420');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=490374254455420&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook TT Pixel Code -->


<!-- Captcha -->
<script src="/config/inc/tracking/GA_Captcha.js"></script>
</body>
</html>