
<!DOCTYPE html>
<html lang="en">
<head id="Head1"><meta name="AdvertChannel" content="homepage" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="resource-type" content="document" /><meta name="copyright" content="Copyright 2016 Terrapinn Holdings Ltd. All rights reserved." /><meta name="rating" content="General" /><link rel="shortcut icon" href="/favicon.ico" /><link href="/rss" rel="alternate" type="application/rss+xml" title="Total Telecom RSS feed" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link href="//netdna.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet" /><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet" type="text/css" />

<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->

<link rel="stylesheet" type="text/css" href="/styles/style.css?v=1" media="all" /><link rel="stylesheet" type="text/css" href="/styles/main.css?v=4" media="all" /><link rel="stylesheet" type="text/css" href="/styles/responsive.css?v=1" media="all" /><link rel="stylesheet" type="text/css" href="/styles/preset1.css?v=1" media="all" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>

<script type="text/javascript" src="/scripts/core.js"></script>
<script type="text/javascript" src="/scripts/main.js"></script>
<script type="text/javascript" src="/scripts/scripts.js"></script>

<script type="text/javascript" src="/scripts/jquery.sticky.js"></script>

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=M4oJKzExem" /><link rel="icon" type="image/png" href="/favicon-32x32.png?v=M4oJKzExem" sizes="32x32" /><link rel="icon" type="image/png" href="/favicon-16x16.png?v=M4oJKzExem" sizes="16x16" /><link rel="manifest" href="/manifest.json?v=M4oJKzExem" /><link rel="mask-icon" href="/safari-pinned-tab.svg?v=M4oJKzExem" color="#5bbad5" /><link rel="shortcut icon" href="/favicon.ico?v=M4oJKzExem" /><meta name="apple-mobile-web-app-title" content="Total Telecom" /><meta name="application-name" content="Total Telecom" /><meta name="theme-color" content="#ffffff" /><meta name="google-site-verification" content="0X2Rwwyd3nEExrSmELVXdxqo4FOkw5gJJu_F-KqAdn8" /><meta name="msvalidate.01" content="3A404E0A8AFECAA388BBFCC600F058B5" /><script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node = document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>
    googletag.cmd.push(function () {
        var strAdChannel = $('meta[name=AdvertChannel]').attr("content");
		var flgAdsShown = false;
        if (typeof strAdChannel === "undefined") { strAdChannel = 'homepage'; }
        //alert("ad channel: " + strAdChannel);
        
        var oMap_Billboard = googletag.sizeMapping().
            addSize([0, 0], [10, 10]).
            addSize([970, 0],[970, 250]).
            build();

        var oMap_Leader = googletag.sizeMapping().
            addSize([0, 0], [10, 10]).
            addSize([975, 0], [728, 90]).
            build();

        var oMap_LeaderMobile = googletag.sizeMapping().
            addSize([0, 0], [320, 100]).
            addSize([728, 0], [728, 90]).
            addSize([975, 0], [10, 10]).
            build();

        var oMap_MPU_Front = googletag.sizeMapping().
            addSize([0, 0], [300, 250]).
            addSize([990, 0], [180, 150]).
            addSize([1310, 0], [300, 250]).
            build();

        var oMap_HPU = googletag.sizeMapping().
            addSize([0, 0], [10, 10]).
            addSize([975, 0], [300, 600]).
            build();

        var oMap_LeaderBottom = googletag.sizeMapping().
            addSize([0, 0], [320, 100]).
            addSize([728, 0], [728, 90]).
            build();

        googletag.defineSlot('/300483/totaltele/homepage', [970, 250], 'ad_billboard').defineSizeMapping(oMap_Billboard).setCollapseEmptyDiv(true).addService(googletag.pubads());

        googletag.defineSlot('/300483/totaltele/homepage', [728, 90], 'ad_leader').defineSizeMapping(oMap_Leader).setCollapseEmptyDiv(true).addService(googletag.pubads());

        googletag.defineSlot('/300483/totaltele/homepage', [320, 100], 'ad_leaderMobile').defineSizeMapping(oMap_LeaderMobile).setCollapseEmptyDiv(true).addService(googletag.pubads());

        googletag.defineSlot('/300483/totaltele/homepage', [728, 90], 'ad_leaderBottom').defineSizeMapping(oMap_LeaderBottom).setCollapseEmptyDiv(true).addService(googletag.pubads());

        googletag.defineSlot('/300483/totaltele/homepage', [468, 60], 'ad_bottom_banner').setCollapseEmptyDiv(true).setTargeting('pos', ['bottom_banner']).addService(googletag.pubads());

        googletag.defineSlot('/300483/totaltele/homepage', [300, 250], 'ad_mpu').setCollapseEmptyDiv(true).addService(googletag.pubads());

        googletag.defineSlot('/300483/totaltele/homepage', [300, 250], 'ad_mpu_front').defineSizeMapping(oMap_MPU_Front).setCollapseEmptyDiv(true).addService(googletag.pubads());

        googletag.defineSlot('/300483/totaltele/homepage', [300, 600], 'ad_hpu').defineSizeMapping(oMap_HPU).setCollapseEmptyDiv(true).addService(googletag.pubads());
        
        //googletag.defineSlot('/300483/totaltele/homepage', [120, 600], 'ad_sky').setCollapseEmptyDiv(true).addService(googletag.pubads());

        googletag.defineSlot('/300483/totaltele/homepage', [180, 150], 'ad_button').setCollapseEmptyDiv(true).addService(googletag.pubads());
            
        googletag.defineOutOfPageSlot('/300483/totaltele/homepage', 'out of page').addService(googletag.pubads());

        googletag.pubads().set("adsense_background_color", "#fff");

		/*		
		console.log('addEventListener("impressionViewable")');
        googletag.pubads().addEventListener('impressionViewable', function (e) { 
			console.log('addEventListener firing...'); 
			CheckAdBlocker(); 
			});
		*/
		googletag.pubads().addEventListener('slotRenderEnded', function (e) {
			if (!e.isEmpty) {	// If the ad isn't empty
				//console.log('addEventListener, slotRenderEnded, firing...');
				if (!flgAdsShown) { CheckAdBlocker(); }
				flgAdsShown = true;
			}
		});

        googletag.pubads().enableSingleRequest();

        googletag.pubads().setTargeting('chan', [strAdChannel]);

        googletag.enableServices();
    });
</script>
<SCRIPT TYPE="text/javascript">
try{
	var _gaq = _gaq || [];
	_gaq.push(
		['_setAccount', 'UA-824892-4'],
		['_trackPageview']
	);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
} catch(err) {}
</SCRIPT><Script type="application/ld+json">{"@context":  "http://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type":  "WebPage","@id":"https://www.totaltele.com/499526/African-insight-Cultivating-Investment-in-Africas-telecoms-sector"},"headline": "African insight - Cultivating Investment in Africa&#39;s telecoms sector","image": {"@type": "ImageObject","url":  "https://www.totaltele.com/res/image/tech%20stuff/bruno%20mettling%20-%20orange.jpg","height": 696,"width": 696},"datePublished":   "2018-03-05T00:00:00","dateModified":   "2018-03-05T00:00:00","author": { "@type": "Person", "name": "Chris Kelly // chris.kelly@totaltele.com"}, "publisher":  { "@type": "Organization","name": "Total Telecom","logo": { "@type": "ImageObject","url": "http://www.totaltele.com/img/site/TT_logo.jpg","width": 125,"height": 60 }},"description":  "Orange is established in a swathe of countries across the continent of Africa. I met with Bruno Mettling, director general for Orange Middle East and Africa, to discuss the challenges facing network operators in Africa and the opportunities that exist for growth and investment"}</script><link rel="amphtml" href="https://www.totaltele.com/amp/499526/African-insight-Cultivating-Investment-in-Africas-telecoms-sector" /><meta Property="og:title" content="African insight - Cultivating Investment in Africa&#39;s telecoms sector" /><meta Property="og:type" content="article" /><meta Property="og:url" content="https://www.totaltele.com/499526/African-insight-Cultivating-Investment-in-Africas-telecoms-sector" /><meta Property="og:image" content="https://www.totaltele.com/res/image/tech%20stuff/bruno%20mettling%20-%20orange.jpg" /><meta Property="og:description" content="Orange is established in a swathe of countries across the continent of Africa. I met with Bruno Mettling, director general for Orange Middle East and Africa, to discuss the challenges facing network operators in Africa and the opportunities that exist for growth and investment" /><meta Property="og:site_name" content="Totaltelecom" /><link rel="canonical" href="https://www.totaltele.com/499526/African-insight-Cultivating-Investment-in-Africas-telecoms-sector" /><title>
	African insight - Cultivating Investment in Africa&#39;s telecoms sector | total telecom
</title><meta name="description" content="Orange is established in a swathe of countries across the continent of Africa. I met with Bruno Mettling, director general for Orange Middle East and Africa, to discuss the challenges facing network operators in Africa and the opportunities that exist for growth and investment" /></head>
<body class="sticky-header">
    <form method="post" action="./African-insight-Cultivating-Investment-in-Africas-telecoms-sector" id="Form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTIwOTI4NTQ5MWRk+Prv6CAPkSOiMjqcq/SYeOmF6PtyA6W6MXsp3+enavE=" />

<script src="/scripts/validator.js" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Duc7uUUXs86lCS6u5V9pm98cisWm08tzBeh9UnOHR30M0_QjzPWH-ALMPaiyhvdgfMr1SRXHR2AU_ls4ZzjYV1bKY2005J56RqajoZL8xNN3jlXb-ntz7XkOs60lh-qcZMLRfi1bcJaUIOQgMJ-ER2cpTuCNZT2KiR6O_KE4h_g1&amp;t=ffffffff87bbe9c7" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="541A68AF" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAjYRR2UBt7TvaWt9mlU8ynvT6lKvyZmBEF5c0c79XQoo4H4NOaXu6fqeSYxa9zQKwZR8kazwEQza5AgslutEt3v+XhJF72idvcEnLZlGExEjQZLfOG1dzxDyMcXmaE7fN+TbkMS2l/HP/+m4tcRnL8R/xrUphvbnY5M+uroMjAnEwk+iWpGf8VKHeZinzbA8IJSKlnDROYB4KYWHOyV1k7w" />
        
        


        <div class="body-innerwrapper">
			<div id="ad_billboard" class="clearfix" style="text-align:center;width:100%;">
				<script type='text/javascript'>
					googletag.cmd.push(function () { googletag.display('ad_billboard'); });
				</script>		
			</div>
              
            
<header>
    <div id="newedge-top-bar">
        <div class="container">
            <div class="row">
                <div id="logo" class="col-xs-4 col-sm-3 col-md-3 hidden-sm hidden-xs">
                    <a href="/">
                        <img src="/img/site/TT_logo.png" width="210" height="95" class="img-responsive" alt="Totaltele" />
                    </a>
                </div>
                <!-- //logo -->
                <div class="col-sm-12 col-md-9 LoginAndBanner">
                    <div class="top-right">
                        <div class="newedge-date">
                            <span>Monday, 05 March 2018</span>
                        </div>
                        <!-- //date -->

                        <div class="newedge-login">
                            <a href="#" role="button" data-toggle="modal" data-target="#login"><i class="fa fa-user"></i></a>
                            <!-- Login modal -->
                            <div id="login" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true">
                                <div class="modal-dialog">
                                    <!-- Modal content-->
                                    <div class="modal-content">
                                        <div class="modal-header">
                                            <button type="button" class="close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-close"></i></button>
                                            <div class="H1 text-left">Log in</div>
                                        </div>
                                        <div class="modal-body">
                                            <fieldset class="userdata">
                                                <input name="ctl00$Header1$txtMasterUsername" type="text" id="txtMasterUsername" placeholder="Username" class="form-control" />
                                                <input name="ctl00$Header1$txtMasterPassword" type="password" id="txtMasterPassword" placeholder="Password" class="form-control" />
                                                <br />
                                                <div class="button-wrap pull-left">
                                                    <input onclick="__doPostBack('ctl00$Header1$btnLoginSubmit','')" name="ctl00$Header1$btnLoginSubmit" type="button" id="btnLoginSubmit" class="btn btn-block btn-success" value="Log in" />
                                                </div>
                                                <p class="forget-name-link pull-left">Forgot <a href="/login">Username</a> or <a href="/login">Password</a></p>
                                            </fieldset>
                                        </div>
                                        <div class="modal-footer">
                                            New Here? <a href="/subscribe">Create an account</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- User panel modal -->
                            <div id="user" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true">
                                <div class="modal-dialog">
                                    <!-- Modal content-->
                                    <div class="modal-content">
                                        <div class="modal-header">
                                            <button type="button" class="close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-close"></i></button>
                                            <div class="H1 text-left">Your profile</div>
                                        </div>
                                        <div class="modal-body">
                                            <fieldset class="userdata">


                                                <a href="/customer.aspx" class="btn btn-block btn-success">Edit profile</a>
                                            </fieldset>
                                        </div>
                                        <div class="modal-footer">
                                            <a href="/customer.aspx?logout=1">Log out</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="newedge-search">
                            <div class="search-icon-wrapper">
                                <i class="fa fa-search"></i>
                            </div>
                            <div class="search-wrapper">
                                <input name="ctl00$Header1$txtMasterSearch" type="text" id="txtMasterSearch" maxlength="100" class="inputboxnewedge-top-search" size="20" placeholder="Search…" />
                                <i id="search-close" class="fa fa-close"></i>
                            </div>
                            <!-- //search-wrapper -->
                        </div>
                        <!-- //search -->
                    </div>
                    <!-- //top-right -->
                    <br />
                    <div id="ad_leader" class="pull-right">                        
                        <script type="text/javascript">
                            googletag.cmd.push(function () { googletag.display('ad_leader'); });
                        </script>
                    </div>
                </div>
            </div>
            <!-- //row -->
        </div>
        <!-- //container -->
    </div>
    <!-- //top-bar -->
    
    <div id="ad_leaderMobile" style="text-align:center;width:100%;"><script type="text/javascript">googletag.cmd.push(function () { googletag.display('ad_leaderMobile'); }); </script></div>


    <!-- navigation mobile version -->
    <div id="mobile-nav-bar-sticky-wrapper1" class="sticky-wrapper1">
        <div id="mobile-nav-bar" class="mobile-nav-bar">
            <div class="container">
                <div class="row">
                    <div class="visible-sm visible-xs col-sm-12">
                        <div id="logoMobile" class="mobile-logo pull-left">
                            <a href="/">
                                <img src="/img/site/TT_logo.jpg" class="img-responsive" alt="Totaltele" />
                            </a>
                        </div>
                        <a id="offcanvas-toggler" class="pull-right" href="#"><i class="fa fa-bars"></i></a>

                    </div>
                </div>
            </div>
        </div>
    </div>

    <div id="navigation-bar-sticky-wrapper2" class="sticky-wrapper2">
        <nav id="navigation-bar" class="navigation hidden-sm hidden-xs">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12">
                        <ul id="MainMenu" class="list-inline megamenu-parent">
    <li><a href="/">Home</a></li>
    <li class="has-child">
        <a href="#" rel="nofollow">Technology</a>
        <div class="dropdown-inner">
            <ul class="dropdown-items">
                <li><a href="/topic/mobility">mobility</a></li>
                <li><a href="/topic/network-services">networks &amp; services</a></li>
                <li><a href="/topic/media-entertainment">media &amp; entertainment</a></li>
            </ul>
        </div>
    </li>
    <li class="has-child">
        <a href="#" rel="nofollow">Business</a>
        <div class="dropdown-inner">
            <ul class="dropdown-items">
                <li><a href="/topic/finance">finance</a></li>
                <li><a href="/topic/business-regulatory">business &amp; regulatory</a></li>
                <li><a href="/topic/people">people</a></li>
            </ul>
        </div>
    </li>
    <li class="has-child">
        <a href="#" rel="nofollow">Global</a>
        <div class="dropdown-inner">
            <ul class="dropdown-items">
                <li><a href="/geo/europe">europe</a></li>
                <li><a href="/geo/middle-east-africa">middle east &amp; africa</a></li>
                <li><a href="/geo/asia-pacific">asia - pacific</a></li>
                <li><a href="/geo/latin-america">latin america</a></li>
                <li><a href="/geo/north-america">north america</a></li>
            </ul>
        </div>
    </li>
    <li class="has-child">
        <a href="#" rel="nofollow">Events</a>
        <div class="dropdown-inner">
            <ul class="dropdown-items">
                <ul><li class=""><a href="http://www.terrapinn.com/conference/gigabit-access" title="The leading event for operators interested in delivering the best broadband solution">Gigabit Access 2018</a></li><li class=""><a href="http://www.terrapinn.com/conference/connected-britain" title="High speed connectivity for Britain's future">Connected Britain 2018</a></li><li class=""><a href="http://www.terrapinn.com/awards/asia-communication-awards" title="Recognising the successes of Asia in the global communications industry">Asia Communication Awards 2018</a></li><li class=""><a href="http://www.terrapinn.com/conference/carriers-ipx" title="The wholesale carrier event">Carriers World 2018</a></li><li class=""><a href="http://www.terrapinn.com/conference/total-telecom-congress" title="Transformation Strategies For Global Telecoms">Total Telecom Congress</a></li><li class=""><a href="http://www.terrapinn.com/awards/world-communication-awards" title="The World Communication Awards">World Communication Awards</a></li></ul>
                <li><a href="http://www.terrapinn.com/events/telecoms-and-media#results">all</a></li>
            </ul>
        </div>
    </li>
    <li class="has-child">
        <a href="#" rel="nofollow">Insight</a>
        <div class="dropdown-inner">
            <ul class="dropdown-items">
                <li><a href="/archive/knowledge-network">knowledge network</a></li>
                <li><a href="/archive/press-releases">press releases</a></li>
                <li><a href="/archive/white-papers">white papers</a></li>
                <li><a href="/show/906/Webinars">Webinars</a></li>
                <li><a href="/455821/Total-Telecom-TV">video</a></li>
                <li><a href="/show.aspx?i=748 ">Unified Communications and Collaboration</a></li>
				<li><a href="/show.aspx?i=738 ">Gigabit Society Insight</a></li>				
            </ul>
        </div>
    </li>
    <li>
        <a href="/search" title="search through the Total Telecom archives here">Archive</a>
    </li>
</ul>                      
                    </div>
                    <!-- col-sm-12 -->
                </div>
                <!-- //row -->
            </div>
            <!-- //container -->
        </nav>
    </div>

    
</header>

            

          

            <section class="main-wrapper">
                <div class="container">

                    

    <div class="row" id="ArticleViewRow">
        <div class="col-xs-12 col-sm-9 col-md-8 col-lg-8">

            <div class="share42init"></div>

            <div id="ArticleView">
                <h1>African insight - Cultivating Investment in Africa&#39;s telecoms sector</h1><h3>By <a href=mailto:chris.kelly@totaltele.com>Chris Kelly</a>, Total Telecom<br />Monday 05 March 18</h3><img src="https://www.totaltele.com/res/image/tech%20stuff/bruno%20mettling%20-%20orange.jpg" class="ArticleImage" alt="" /><h2>Orange is established in a swathe of countries across the continent of Africa. I met with Bruno Mettling, director general for Orange Middle East and Africa, to discuss the challenges facing network operators in Africa and the opportunities that exist for growth and investment</h2><div class="Article_Snippet"><p>With a booming population of over 500 million people, spread across almost every conceivable landscape, from arid desert to verdant rainforest and sprawling savannah's, Africa is arguably the world's most diverse continent. It is also the poorest, home to 19 of the 23 poorest countries in the world. 
Digitalisation of the continent's telecoms infrastructure has the potential to revolutionise the lives of more than half a billion people, but there are sizable challenges to be overcome, particularly at regulatory and governmental level. 
Orange is among African telecoms' most significant players, with a huge presence across the continent. 
Total Telecom met with Orange's director general, Bruno Mettling, o find out how the French network operator is helping to reshape and redefine Africa's telecoms landscape. 
&nbsp;
Changing traditional outlooks 
One of the key problems facing network operators and telcos in Africa is the difficulty in convincing international institutions of the necessity in investing in digital technology to revolutionise development across the continent&hellip;</p></div><div class="Article_Body"><p class="MsoNormal">With a booming population of over 500 million people, spread across almost every conceivable landscape, from arid desert to verdant rainforest and sprawling savannah's, Africa is arguably the world's most diverse continent. It is also the poorest, home to 19 of the 23 poorest countries in the world. <o:p></o:p></p>
<p class="MsoNormal">Digitalisation of the continent's telecoms infrastructure has the potential to revolutionise the lives of more than half a billion people, but there are sizable challenges to be overcome, particularly at regulatory and governmental level. <o:p></o:p></p>
<p class="MsoNormal">Orange is among African telecoms' most significant players, with a huge presence across the continent. <o:p></o:p></p>
<p class="MsoNormal">Total Telecom met with Orange's director general, Bruno Mettling, o find out how the French network operator is helping to reshape and redefine Africa's telecoms landscape. <o:p></o:p></p>
<p class="MsoNormal"><b>&nbsp;</b></p>
<h2><b>Changing traditional outlooks <o:p></o:p></b></h2>
<p class="MsoNormal">One of the key problems facing network operators and telcos in Africa is the difficulty in convincing international institutions of the necessity in investing in digital technology to revolutionise development across the continent. <o:p></o:p></p>
<p class="MsoNormal">&quot;When I speak to the World Bank I ask them to help me to finance solar roaming kits in rural areas. For &euro;20 million you can change the lives of 100,000 people in the village. They agree with me and say that the technologies are good but then they ask me 'how am I supposed to convince my risk committee to finance this?'. For so many years they were only focussed on hydroelectric dams.&quot;<o:p></o:p></p>
<p class="MsoNormal">&quot;We need to change the outlook of the traditional actors in African development about the fantastic opportunities offered by digitalisation. &nbsp;It's true for health. It's true for education. It's true for energy.&quot;<o:p></o:p></p>
<p class="MsoNormal">The second challenge that operators face is the instability of regulatory frameworks in certain areas of Africa. <o:p></o:p></p>
<p class="MsoNormal">&quot;We are talking about a very capital-intensive industry here [telecoms]. We have to invest an awful lot of money to be able to deliver our services and provide connectivity. Whether you are talking about 3G, 4G or 5G, you have to be able to make financial projections for the near-term, medium-term and long-term future. The instability of regulatory frameworks, particularly in French speaking parts of Africa, is clearly a big hurdle to that. <o:p></o:p></p>
<p class="MsoNormal">&quot;I think in East Africa, in Rwanda for example, you have a greater degree of regulatory stability than we do [in French speaking portions of Western and Northern Africa]. In a lot of the areas that we operate in, regulatory instability is a key issue.&quot;<o:p></o:p></p>
<p class="MsoNormal"><o:p>&nbsp;</o:p></p>
<h2><b>Cultivating markets&nbsp;&nbsp;<o:p></o:p></b></h2>
<p class="MsoNormal">Mettling says that there is still work to be done in convincing some African governments of the best way to cultivate investment in their countries.&nbsp; <o:p></o:p></p>
<p class="MsoNormal">&quot;Because this is a capitally-intensive industry we have very high levels of EBIDTA, which corresponds to the high levels of investment. There is a kind of pedagogy at play here. We need to explain our economic models [and the benefits they offer] to the governments of these countries. <o:p></o:p></p>
<p class="MsoNormal">&quot;There are two ways to do telecoms in Africa. The first way, which I will refer to as the 'good way', is the way they do things in Mali, for example. Mali is not a rich country, it is a poor country, but they have chosen to have an average level of taxation, to have stable regulatory frameworks, and by doing this they encourage the growth and development of our activity in the country,&quot; he said. <o:p></o:p></p>
<p class="MsoNormal">Mettling maintains that Mali makes more money as a result of Orange's profitability in the country, by way of corporate taxes, than it would by heavily taxing the sector at the outset. <o:p></o:p></p>
<p class="MsoNormal">&quot;At the end of the day, Mali receives more money, in the form of taxation coming from Orange, precisely because we are able to invest there with a high level of visibility and security. Yes, there is taxation, but it is normal levels of taxation for everybody rather than specific taxation of our industry. <o:p></o:p></p>
<p class="MsoNormal">&quot;On the other hand you have a country like Niger, a country where I speak regularly with the government to change their legislation. With the levels of taxation in Niger, it is just impossible for us to do our job. <o:p></o:p></p>
<p class="MsoNormal">&quot;If countries choose to adopt the Mali model, then it is easy for us to do our job.&quot; <o:p></o:p></p>
<p class="MsoNormal">&nbsp;<o:p></o:p></p>
<h2><b>Maintaining profitability in low ARPU areas <o:p></o:p></b></h2>
<p class="MsoNormal">One in every two people in Africa have a mobile phone. That is a staggering statistic when you consider that only one in three have direct access to clean water and energy. The question is how do you turn a profit in a market where the average return per user (ARPU) is in the low single digits of dollars per month?<o:p></o:p></p>
<p class="MsoNormal">&quot;The mobile phone is a wonderful tool with which to communicate, it provides services, it provides education. Therefore, you have to cater to the mass market [even if that is not hugely profitable]. <o:p></o:p></p>
<p class="MsoNormal">Secondly, you have the rise of a new middle class, particularly in countries like Senegal. These people have $3 or $4 more per month to buy content and consume additional services. So, the average ARPU for Africa is not necessarily representative of the ARPU of this new middle class. <o:p></o:p></p>
<p class="MsoNormal">&quot;The message here is that the economic model for Africa has a much higher level of specificity than in Europe. We don't make the same mistakes that we made in Europe. Africa's market is a pre-paid market. Now, obviously this means that consumers can change operator much more easily, but the good side of this equation for us is that we can monetise the data. As you know, the big questions for operators in Europe is how to monetise the data. It's very difficult for European operators to go back and start re-monetising data. In Africa, with a pre-paid market, you are able to monetise the data more easily,&quot; he said. &nbsp;<o:p></o:p></p>
<p class="MsoNormal"><o:p>&nbsp;</o:p></p>
<h2><b>In Africa we live the same digital transformation as Europeans &ndash; but much faster<o:p></o:p></b></h2>
<p class="MsoNormal">&quot;In Europe you had 10 years between 3G and 4G, in Africa it was only three years. That means that we operators need to reinvest at a very high level and far more regularly. The price of the proper licenses in Africa is very high. <o:p></o:p></p>
<p class="MsoNormal">&quot;You know that in some countries in Africa they only have 11-20 per cent penetration for 4G but we are already having to think about investing in 5G.&nbsp; <o:p></o:p></p>
<p class="MsoNormal">&quot;My fear is that 5G is coming too quickly for Africa. <o:p></o:p></p>
<p class="MsoNormal">&quot;African people want 5G &ndash; and rightly so, so we have to invest. <o:p></o:p></p>
<p class="MsoNormal">A friend of mine told me that in Africa we live the same digital transformation as you do in Europe, just much quicker. <o:p></o:p></p>
<p class="MsoNormal">So, we are focused on delivering 3G and 4G but I know that we have to plan for 5G in our vision, because I know that African country's will demand it.&nbsp;<o:p></o:p></p></div>
                <p id="AdBlockMsg" style="display:none;">We are having trouble showing you adverts on this page, 
                    which may be a result of ad blocker software being installed on your device.
                    To view the article please disable any ad blocking software</p>
            </div>

            
            <div id="SignupPromo"><h2>Since you're here...</h2><p>...the Telecoms industry is characterised by constant change and evolution. That's why it's crucial for telecoms professionals to keep up-to-date with what is happening. Join 35,000+ of your peers and sign up to our free newsletter service today, to be in the know about what is going on. PLUS, as a member you can submit your own press releases!</p><p><a href="/subscriptions">See all membership options <i class="fa fa-angle-double-right" aria-hidden="true"></i></a></p></div><div id="disqus_thread">Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></div>

        </div>
        <div class="col-xs-12 col-sm-3 col-md-4 col-lg-4 ArticleRightCol">
            <div id="ad_hpu" class="pull-right">
                <script type="text/javascript">
                    googletag.cmd.push(function () { googletag.display('ad_hpu'); });
                </script>
               
            </div>
            <div class="clearfix"></div><br />


            <div id="MostReadArticlesPanel"><h3>TRENDING</h3><ul><li>&raquo; <a href="/499526/African-insight-Cultivating-Investment-in-Africas-telecoms-sector" rel="nofollow">African insight - Cultivating Investment in Africa&#39;s telecom&hellip;<!-- [878]--></a></li><li>&raquo; <a href="/499527/CityFibre-takes-legal-action-against-ASA-over-use-of-the-term-fibre" rel="nofollow">CityFibre takes legal action against ASA over use of the ter&hellip;<!-- [755]--></a></li><li>&raquo; <a href="/499529/Weekend-Round-Up-Ericsson-selected-for-4G-and-LTE-expansion-in-Saudi-Arabia" rel="nofollow">Weekend Round Up - Ericsson selected for 4G and LTE+ expansi&hellip;<!-- [562]--></a></li><li>&raquo; <a href="/499532/How-video-thrilled-the-radio-stars" rel="nofollow">How video thrilled the radio stars<!-- [493]--></a></li><li>&raquo; <a href="/499520/5G-steals-the-show-at-Mobile-World-Congress-2018" rel="nofollow">5G steals the show at Mobile World Congress 2018<!-- [354]--></a></li><li>&raquo; <a href="/499535/Global-cross-industry-players-inaugurate-5G-Slicing-Association" rel="nofollow">Global cross-industry players inaugurate 5G Slicing Associat&hellip;<!-- [95]--></a></li><li>&raquo; <a href="/499504/Ericsson-showcase-super-low-latency-of-5G-at-MWC-2018" rel="nofollow">Ericsson showcase super low latency of 5G at MWC 2018<!-- [92]--></a></li><li>&raquo; <a href="/499474/Caribbean-telecoms-How-do-you-solve-a-problem-like-Maria" rel="nofollow">Caribbean telecoms - How do you solve a problem like Maria?<!-- [79]--></a></li><li>&raquo; <a href="/499479/Huawei-launches-AUTIN-Its-new-digital-operations-solution" rel="nofollow">Huawei launches AUTIN – Its new digital operations solution<!-- [76]--></a></li><li>&raquo; <a href="/499485/Test-driving-Huaweis-smartphone-powered-driverless-Porsche" rel="nofollow">Test driving Huawei&#39;s smartphone powered, driverless Porsche<!-- [73]--></a></li></ul></div>        
            
            <div id="RecentlyReadArticlesPanel"><h3>RECENTLY READ</h3><ul><li>&raquo; <a href="/499526/African-insight-Cultivating-Investment-in-Africas-telecoms-sector">African insight - Cultivating Investment in Africa&#39;s telecoms sector</a></li></ul></div>
                        
            
</form><form role="form" id="Signupctl00_MainContent_ctl01" action="/subscribe">

<div class="QuickSignupBoxed">
    <h3>Newsletter signup</h3>

    <p>Quickly get on board and up to date with the telecoms industry</p><br />

    <div class="form-group">
	<label for="name" class="cols-sm-2 control-label">Your Last Name</label>
		<div class="cols-sm-10">
			<div class="input-group">
				<span class="input-group-addon"><i class="fa fa-user fa" aria-hidden="true"></i></span>
				<input name="ctl00$MainContent$ctl01$txtSignupName" type="text" id="txtSignupName" class="form-control" placeholder="Enter your Last Name" CausesValidation="false" maxlength="100" required="" data-minlength="2" data-maxlength="100" />
			</div>
		</div>
	</div>

	<div class="form-group">
		<label for="email" class="cols-sm-2 control-label">Your Email</label>
		<div class="cols-sm-10">
			<div class="input-group">
				<span class="input-group-addon"><i class="fa fa-envelope fa" aria-hidden="true"></i></span>
				<input name="ctl00$MainContent$ctl01$txtSignupEmail" type="email" id="txtSignupEmail" class="form-control" placeholder="Enter your Email" CausesValidation="false" maxlength="100" required="" data-minlength="6" data-maxlength="100" />
			</div>
		</div>
	</div>

	<div class="form-group">
		<label for="email" class="cols-sm-2 control-label">Your Company</label>
		<div class="cols-sm-10">
			<div class="input-group">
				<span class="input-group-addon"><i class="fa fa-inbox fa" aria-hidden="true"></i></span>
				<input name="ctl00$MainContent$ctl01$txtSignupCompany" type="text" id="txtSignupCompany" class="form-control" placeholder="Enter your Company" CausesValidation="false" maxlength="100" required="" data-minlength="1" data-maxlength="100" />
			</div>
		</div>
	</div>
                            
	<div class="form-group ">
        <input type="hidden" id="QuickSignup" name="QuickSignup" value="1" />
		<input name="ctl00$MainContent$ctl01$btnSignup" type="button" id="btnSignup" class="btn btn-primary btn-lg btn-block login-button" value="Register" />
	</div>
	<div class="login-register pull-right">
		<a href="/login.aspx">Login</a>
	</div>
    <div class="clearfix"> </div>
</div>
            
</form><form>
    <script type="text/javascript">
        
        $(document).ready(function () {
            //alert("doc ready.. " + $("nav#navigation-bar").height());

            $.fn.validator.Constructor.FOCUS_OFFSET = $("nav#navigation-bar").height(); 

            $('#Signupctl00_MainContent_ctl01').validator();
  

            $("#Signupctl00_MainContent_ctl01 #btnSignup").on('click', function () {
                //alert("subscribe?");
                $('#Signupctl00_MainContent_ctl01').submit();
            });

            $("#txtSignupCompany").keyup(function (event) {
                if (event.keyCode == 13) {
                    $('#Signupctl00_MainContent_ctl01').submit();
                }
            });


            $('#Signup1ctl00_MainContent_ctl01').validator().on('submit', function (e) {
                if (e.isDefaultPrevented()) {
                    // handle the invalid form...
                    //alert("no valid..");

                } else {
                    // everything looks good!
                   // alert("Valid!");
                }
            })

            //alert("loaded");

        });




    </script>  
            
            <div id="ad_mpu" class="pull-left">
                <script type="text/javascript">
                    googletag.cmd.push(function () { googletag.display('ad_mpu'); });
                </script>
            </div>    
            
        </div>
    </div>
    
    <div id="RelatedArticlesPanel" class="row"><div class="col-xs-12 col-sm-12 col-md-12"><h3>RELATED ARTICLES</h3></div><div class="col-xs-6 col-sm-3 col-md-3"><a href="/499478/Coriant-forms-executive-advisory-board-renowned-networking-and-technology-luminaries"><img src="https://www.totaltele.com/img/tmpl/press/press12.jpg" class="ArticleImage img-responsive" alt="" />Coriant forms executive advisory board renowned networking and technology luminaries</a></div><div class="col-xs-6 col-sm-3 col-md-3"><a href="/499471/Huawei-brings-the-all-connected-world-to-Mobile-World-Congress"><img src="https://www.totaltele.com/img/tmpl/press/press12.jpg" class="ArticleImage img-responsive" alt="" />Huawei brings the all-connected world to Mobile World Congress</a></div><div class="clearfix visible-xs-block"></div><div class="col-xs-6 col-sm-3 col-md-3"><a href="/499494/Comvivas-Mobiquity-Money-crosses-100-million-mobile-money-customers"><img src="https://www.totaltele.com/img/tmpl/press/press3.jpg" class="ArticleImage img-responsive" alt="" />Comviva’s Mobiquity Money crosses 100 million mobile money customers</a></div><div class="col-xs-6 col-sm-3 col-md-3"><a href="/499435/Falcon-Media-House-expands-live-streaming-to-India-in-deal-with-JPR-network"><img src="https://www.totaltele.com/img/tmpl/press/press12.jpg" class="ArticleImage img-responsive" alt="" />Falcon Media House expands live streaming to India in deal with JPR network</a></div><div class="clearfix visible-xs-block"></div></div>
       
    <div class="row" id="CommentsRow">
        <div class="col-md-8 col-sm-7">
        </div>
        <div class="col-md-4 col-sm-5">
            
            
            <!--
            <div id="ad_button">
                <script type='text/javascript'>

                    googletag.cmd.push(function () { googletag.display('ad_button'); });
                </script>
            </div>
            -->
        </div>
    </div>


             
                    <div class="row clearfix">
                        <div class="col-lg-12 col-md-12 col-sm-12">
                            <div id="ad_leaderBottom" class="clearfix" style="margin-top:15px; text-align:center;width:100%;">
                                <script type='text/javascript'>
                                    googletag.cmd.push(function () { googletag.display('ad_leaderBottom'); });
                                </script>
                            </div>
                            &nbsp;
                        </div>
                        <div class="clearfix"></div>
                    </div>

                </div>
                <!-- //container -->
            </section>

            
<footer>
	<div class="footer-wrapper">
		<div class="container">
			<div class="row">	
				<div id="bottom2" class="col-xs-6 col-sm-8 col-md-4 col-md-push-4">
					<div class="row">
                        <div class="col-sm-12">
						    <h3 class="title">Quick Links</h3>
                        </div>
					</div>
					<div class="row bottom-menu">
						<div class="col-sm-6">
							<ul class="menu">
								<li>
                                    <a href="/" title="Daily telecommunications news for global communications professionals">Home</a></li>
                                <li>
                                    <a href="/media" title="Total Telecom Media Information">Media information</a></li>
                                <li>
                                    <a href="/about-us" title="meeting the information and research needs of the Global Communications industry">About us</a></li>
                                <li>
                                    <a href="/contact-us" title="get in touch!">Contact us</a></li>
                                <li>
                                    <a target="_blank" href="http://www.terrapinn.com/privacy" title="our privacy policy">Privacy</a></li>
							</ul>
						</div>
						<div class="col-sm-6">
                            <!-- <a href="/profile" title="view &amp; make changes to your profile">My profile</a> -->
							<ul class="menu">                                
								<li><a id="RegisterLink" href="/profile">Register</a></li>
                                <li><a href="/subscribe" title="Quickly get on board and upto date with the telecoms industry">Newsletter</a></li>
                                <li><a href="/show/963/breakfast-briefings" title="Breakfast with Total Telecom is a series of mini conferences connecting buyers and sellers of telecom products and services">Breakfast briefings</a></li>
                                <li><a href="/show/906/Webinars" title="Video insight from Total Telecom">Webinars</a></li>
                                <li><a href="/455821/Total-Telecom-TV" title="Video insight from Total Telecom">Video</a></li>
                                <li><a href="/subscriptions" title="Totaltele subscriptions">Subscriptions</a></li>
                                <li><a href="/show.aspx?i=626 " title="Post press releases">Post a press release</a></li>
							</ul>
						</div>
					</div>
				</div> <!-- //bottom2 -->	
				<div id="bottom4" class="col-xs-6 col-sm-4 col-md-4 col-md-push-4">
					<div class="social-wrapper">
						<h3 class="title">Social Links</h3>
						<ul class="social-icons">
							<li><a target="_blank" href="https://www.facebook.com/totaltelecomnews/" title="find us on facebook"><i class="fa fa-facebook"></i> Facebook</a></li>
							<li><a target="_blank" href="https://twitter.com/totaltelecom" title="follow"><i class="fa fa-twitter"></i> Twitter</a></li>
							<li><a target="_blank" href="https://www.linkedin.com/groups/51939" title="connect"><i class="fa fa-linkedin"></i> Linkedin</a></li>
							<li><a target="_blank" href="https://www.youtube.com/user/TotalTeleVision" title="'tube us"><i class="fa fa-youtube"></i> YouTube</a></li>                            
						</ul>
					</div>
				</div> <!-- //bottom4 -->
				<div id="bottom1" class="col-xs-12 col-sm-12 col-md-4 col-md-pull-8">
                    <div class="row">
                        <div class="col-xs-12 col-sm-3 col-md-12">
                            <p class="footer-logo"><img src="/img/site/TT_logo.jpg" width="100" alt="Total Telecom logo"></p>
					    </div>
                        <div class="col-xs-12 col-sm-9 col-md-12">
                            <p class="footer-info">Total Telecom meets the information and research needs of the Global Communications industry, from breaking news to expert analysis. It is the leading communications link between end users and the vendors, carriers and resellers of telecommunications technology and services.</p>
					    </div>
                    </div>
					<div class="footer-contact">
						<p>
							<span>Email:</span> <a href="mailto:info@totaltele.com">info@totaltele.com</a>
						</p>
						<p>
							<span>Telephone:</span> +44 (0) 20 7092 1000 
						</p>
					</div>
				</div> <!-- //bottom1 -->
			</div> <!-- //row -->
		</div>  <!-- //container -->
	</div> <!-- //footer-wrapper --> 	
	<div class="copyright-wrapper">
		<div class="container">
			<div class="row">
				<div class="col-sm-6 col-md-6">
					<p class="copyright"> &copy; <a href="http://www.terrapinn.com/copyright" title="terrapinn">terrapinn holdings ltd</a> mmxvi all rights reserved</p>
				</div>
				<div class="col-sm-6 col-md-6">
					<p class="pull-right"></p>
				</div>
			</div>  <!-- //row -->
		</div> <!-- //container -->
	</div> <!-- //copyright-wrapper -->
</footer>
<div class="offcanvas-menu">
    <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
    <div class="offcanvas-inner">        
        <div class="sp-module ">
            <div class="sp-module-content">
                <ul id="MainMenu" class="nav menu">
    <li><a href="/">Home</a></li>
    <li class="has-child">
        <a href="#" rel="nofollow">Technology</a>
        <div class="dropdown-inner">
            <ul class="dropdown-items">
                <li><a href="/topic/mobility">mobility</a></li>
                <li><a href="/topic/network-services">networks &amp; services</a></li>
                <li><a href="/topic/media-entertainment">media &amp; entertainment</a></li>
            </ul>
        </div>
    </li>
    <li class="has-child">
        <a href="#" rel="nofollow">Business</a>
        <div class="dropdown-inner">
            <ul class="dropdown-items">
                <li><a href="/topic/finance">finance</a></li>
                <li><a href="/topic/business-regulatory">business &amp; regulatory</a></li>
                <li><a href="/topic/people">people</a></li>
            </ul>
        </div>
    </li>
    <li class="has-child">
        <a href="#" rel="nofollow">Global</a>
        <div class="dropdown-inner">
            <ul class="dropdown-items">
                <li><a href="/geo/europe">europe</a></li>
                <li><a href="/geo/middle-east-africa">middle east &amp; africa</a></li>
                <li><a href="/geo/asia-pacific">asia - pacific</a></li>
                <li><a href="/geo/latin-america">latin america</a></li>
                <li><a href="/geo/north-america">north america</a></li>
            </ul>
        </div>
    </li>
    <li class="has-child">
        <a href="#" rel="nofollow">Events</a>
        <div class="dropdown-inner">
            <ul class="dropdown-items">
                <ul><li class=""><a href="http://www.terrapinn.com/conference/gigabit-access" title="The leading event for operators interested in delivering the best broadband solution">Gigabit Access 2018</a></li><li class=""><a href="http://www.terrapinn.com/conference/connected-britain" title="High speed connectivity for Britain's future">Connected Britain 2018</a></li><li class=""><a href="http://www.terrapinn.com/awards/asia-communication-awards" title="Recognising the successes of Asia in the global communications industry">Asia Communication Awards 2018</a></li><li class=""><a href="http://www.terrapinn.com/conference/carriers-ipx" title="The wholesale carrier event">Carriers World 2018</a></li><li class=""><a href="http://www.terrapinn.com/conference/total-telecom-congress" title="Transformation Strategies For Global Telecoms">Total Telecom Congress</a></li><li class=""><a href="http://www.terrapinn.com/awards/world-communication-awards" title="The World Communication Awards">World Communication Awards</a></li></ul>
                <li><a href="http://www.terrapinn.com/events/telecoms-and-media#results">all</a></li>
            </ul>
        </div>
    </li>
    <li class="has-child">
        <a href="#" rel="nofollow">Insight</a>
        <div class="dropdown-inner">
            <ul class="dropdown-items">
                <li><a href="/archive/knowledge-network">knowledge network</a></li>
                <li><a href="/archive/press-releases">press releases</a></li>
                <li><a href="/archive/white-papers">white papers</a></li>
                <li><a href="/show/906/Webinars">Webinars</a></li>
                <li><a href="/455821/Total-Telecom-TV">video</a></li>
                <li><a href="/show.aspx?i=748 ">Unified Communications and Collaboration</a></li>
				<li><a href="/show.aspx?i=738 ">Gigabit Society Insight</a></li>				
            </ul>
        </div>
    </li>
    <li>
        <a href="/search" title="search through the Total Telecom archives here">Archive</a>
    </li>
</ul>
            </div>
        </div>
    </div>
</div>

        </div>

        
    <script lang="javascript">var disqus_config = function () { this.page.url = 'https://www.totaltele.com/499526/African-insight-Cultivating-Investment-in-Africas-telecoms-sector';  this.page.identifier = '499526'; };</script><script language="javascript"> (function() { var d = document, s = d.createElement('script'); s.src = '//totaltele.disqus.com/embed.js';  s.setAttribute('data-timestamp', +new Date()); (d.head || d.body).appendChild(s); })(); </script><script type="text/javascript" src="/inc/share42/share42.js"></script>
    <script lang="javascript">
        var AdBlockEnabler = true;
        var ArticleShown;

        function ShowArticle() {
            if (ArticleShown == true) return;
            ArticleShown = true;
            AdBlockEnabler = false;

            $("div#ArticleView div.Article_Snippet").css("display", "none");
            $("div#ArticleView div.Article_Body").css("display", "block");
                
            $("p#AdBlockMsg").css("display", "none");

            if (window.location.hash == '#download') { setTimeout(function () { DownloadScroll(); }, 500); }

            _gaq.push(['_trackEvent', 'Adblock', 'No']);
        }
        if (!AdBlockEnabler) { ShowArticle(); }

        setTimeout(function () {
            if (AdBlockEnabler) { $("p#AdBlockMsg").css("display", "block"); }
            _gaq.push(['_trackEvent', 'Adblock', 'Yes']);
        }, 8000); // run 8 seconds after page has loaded

        function DownloadScroll() {
            var target = $("[name=Download]");
            if (target.length) {
                $('html, body').animate({
                    scrollTop: target.offset().top - ($("nav#navigation-bar").height() + 20)
                }, 1000);
                return false;
            }
        }
    </script>
    

        
        
        <div id="UpdatePanel1">
	
                
            
</div>
    </form>

    <!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
    <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js" type="text/javascript"></script>

    <!-- Latest compiled and minified JavaScript -->
    <script src="https://netdna.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" type="text/javascript"></script>

   
    <!-- Global site tag (gtag.js) - AdWords: 851423159 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-851423159"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-851423159');
</script>


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.totaltele.com","*.totaltele.com"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.terrapinn.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 291]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.terrapinn.com/piwik.php?idsite=291" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<script src="/config/inc/jquery.cookieBar.min.js"></script>

<!-- Facebook UK Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '661861140629762');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=661861140629762&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook UK Pixel Code --> 
 
<!-- Facebook TT Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '490374254455420');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=490374254455420&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook TT Pixel Code -->
</body>
</html>